Can DataWedge Run on a CE .NET 4.1 Device?

Article ID: 70415048

Question

Can DataWedge Run on a CE .NET 4.1 Device?

Facts

Any Zebra Enterprise devices running CE .NET 4.1

Answer

DataWedge is only supported on CE .NET 4.2.  It will not run on CE .NET 4.1 devices.  Devices running CE .NET  4.1 will need to use ScanWedge.